<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.tsln.com/wp-content/themes/tsln-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.tsln.com/wp-content/themes/tsln-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TSLN.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tri-State Livestock News &raquo; Feed" href="http://www.tsln.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tri-State Livestock News &raquo; Comments Feed" href="http://www.tsln.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tsln.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9aa29dd5927eebf6c5aca946da719d2d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tsln.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tsln.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tsln.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.tsln.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tsln.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tsln.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.tsln.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=092217' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.tsln.com/wp-content/themes/tsln-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.tsln.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tsln.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tsln.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lockwood recovering, UBHA futurity, barrels, steer wrestling clinic' href='http://www.tsln.com/news/opinion-news/lockwood-recovering-ubha-futurity-barrels-steer-wrestling-clinic-sorting/' />
<link rel='next' title='Impact of early weaning on replacement heifers' href='http://www.tsln.com/news/impact-of-early-weaning-on-replacement-heifers/' />

<link rel="canonical" href="http://www.tsln.com/news/agreeing-to-disagree-could-that-be-an-option-with-cool/" />
<link rel='shortlink' href='http://www.tsln.com/?p=50815' />
<link rel="alternate" type="application/json+oembed" href="http://www.tsln.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tsln.com%2Fnews%2Fagreeing-to-disagree-could-that-be-an-option-with-cool%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tsln.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tsln.com%2Fnews%2Fagreeing-to-disagree-could-that-be-an-option-with-cool%2F&#038;format=xml" />
    <meta property="tout:article:id" content="29130626"/>
    <meta property="tout:article:author" content="Traci Eatherton"/>
    <meta property="tout:article:pubdate" content="2017-09-27T19:08:00+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-26', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="VcnGTKvJc85D8wBtQOQroo2cxIHzauDOYXANOeL989Y" />
        <meta name="bt:id" content="50815_TSLN">
        <meta name="bt:type" content="post_TSLN">
        <meta name="bt:modDate" content="2017-09-27 19:08:00">
        <meta name="bt:pubDate" content="2017-09-27 19:08:00">
        <meta name="bt:category" content="News">
        <meta name="bt:keywords" content="MCOOL, BEEF, CANADA, MEAT, TRADE, COOL, NAFTA, CONSUMERS, LABELING, PRESIDENT">
        <meta name="bt:author" content="Traci Eatherton">
        <meta name="bt:expDate" content="2017-10-27 19:08:00">
  			<meta name="bt:image" content="http://www.tsln.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="498110130268044" /><meta name="pubdate" content="20170927"><title>Agreeing to Disagree: Could that be an Option with COOL? | TSLN.com</title><meta name="description" content="The mandatory country of origin labeling (MCOOL) debate is far from over, despite a stalemate that seemed to have taken place, with some opponents coming to terms with the" /><meta name="keywords" content="MCOOL, BEEF, CANADA, MEAT, TRADE, COOL, NAFTA, CONSUMERS, LABELING, PRESIDENT" />
<meta property="og:title" content="Agreeing to Disagree: Could that be an Option with COOL?"/>
<meta property="og:description" content="The mandatory country of origin labeling (MCOOL) debate is far from over, despite a stalemate that seemed to have taken place, with some opponents coming to terms with the"/>
<meta property="og:url" content="http://www.tsln.com/news/agreeing-to-disagree-could-that-be-an-option-with-cool/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TSLivestockNews"/><meta property="og:image" content="http://www.tsln.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/tsln.fre" /><meta property="og:type" content="article" /><meta property="fb:pages" content="260132277408822">
</head>

<body class="post-template-default single single-post postid-50815 single-format-standard nccg cat-main-carousel cat-news">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=498110130268044";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: FPC_TSLN/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: FPC_TSLN/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'TSLN'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=TSLN" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=TSLN" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.tsln.com/trending/leaders-of-the-pack-badlands-cowboys-cowgirls-enter-minot-rodeo-in-first-place-with-gold-buckles-in-mind/">Leaders of the pack: Badlands cowboys, cowgirls enter Minot rodeo in first place, with gold buckles in mind</a></li><li><a href="http://www.tsln.com/trending/skin-problems-in-young-cattle-warts-and-ringworm/">Skin Problems in Young Cattle: Warts and Ringworm</a></li><li><a href="http://www.tsln.com/news/moes-eminent-farmer/">Moes’ green feedlot earns eminent farmer honor</a></li><li><a href="http://www.tsln.com/news/update-from-usda-animal-disease-traceability-forum-denver/">Update from USDA Animal Disease Traceability Forum, Denver</a></li><li><a href="http://www.tsln.com/news/usca-hosts-annual-meeting-in-billings-covering-all-the-tough-topics/">USCA hosts annual meeting</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.tsln.com">
					<h1>What Ranchers Read</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: FPC_TSLN/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="FPC_TSLN/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.tsln.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-50331" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/cattle-health/">Cattle Health</a></li>	<li id="menu-item-50332" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/news/ag-political-issues/">Ag Political Issues</a></li>	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/news/ranching-legacies/">Ranching Legacies</a></li>	<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/news/obituaries/">Obituaries</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tsln.com/horse-rodeo/" class="dropdown-toggle" data-toggle="dropdown">Horse &#038; Rodeo</a>
<ul class="dropdown-menu">
	<li id="menu-item-50245" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/horse-rodeo/">News/Features</a></li>	<li id="menu-item-50246" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cavvysavvy.tsln.com/">Cavvy Savvy</a></li>	<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/rodeo-standings/">Rodeo Standings</a></li>	<li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/calendar/">Calendar</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tsln.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion/Columns</a>
<ul class="dropdown-menu">
	<li id="menu-item-50372" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/opinion/">Guest Opinions</a></li>	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/news/cartoons/">Cartoons</a></li>	<li id="menu-item-50344" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/opinion/baxter-black/">Baxter Black</a></li>	<li id="menu-item-50342" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/opinion/beef-talk/">BeefTalk</a></li>	<li id="menu-item-50339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/opinion/day-writing/">Day Writing</a></li>	<li id="menu-item-50337" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/opinion/lee-pitts/">Lee Pitts</a></li>	<li id="menu-item-50335" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/opinion/pastor-in-the-pasture/">Pastor in the Pasture</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tsln.com/news/special-interest/" class="dropdown-toggle" data-toggle="dropdown">Feature Magazines</a>
<ul class="dropdown-menu">
	<li id="menu-item-50252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/special-interest/ag-pride/">Ag Pride</a></li>	<li id="menu-item-50345" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tsln.com/the-cattle-journal/">The Cattle Journal</a></li>	<li id="menu-item-50254" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/heartland-directory/">Heartland Directory</a></li>	<li id="menu-item-50256" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/special-interest/open-season/">Open Season</a></li>	<li id="menu-item-50257" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/special-interest/stallion-showcase/">Stallion Showcase</a></li>	<li id="menu-item-50373" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/special-interest/">All Magazines</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tsln.com/market-reports/" class="dropdown-toggle" data-toggle="dropdown">Markets</a>
<ul class="dropdown-menu">
	<li id="menu-item-50266" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/market-reports/">Salebarn Market Reports</a></li>	<li id="menu-item-50267" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/sale-reports/">Production Sale Reports</a></li>	<li id="menu-item-50268" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tsln.com/news/farmer-rancher-exchange/">Farmer &#038; Rancher Exchange</a></li><!--.dropdown-->
</ul>
</li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://classifieds.tsln.com/">Classifieds</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="http://classifieds.tsln.com/category/Employment">Employment</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="http://classifieds.tsln.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://classifieds.tsln.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tsl">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/tsln.fre" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://twitter.com/TSLivestockNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.tsln.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-07-01" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-291"><a href="http://www.tsln.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-50331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50331"><a href="http://www.tsln.com/cattle-health/">Cattle Health</a></li>
	<li id="menu-item-50332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50332"><a href="http://www.tsln.com/news/ag-political-issues/">Ag Political Issues</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.tsln.com/news/ranching-legacies/">Ranching Legacies</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.tsln.com/news/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-293"><a href="http://www.tsln.com/horse-rodeo/">Horse &#038; Rodeo</a>
<ul  class="sub-menu">
	<li id="menu-item-50245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50245"><a href="http://www.tsln.com/news/horse-rodeo/">News/Features</a></li>
	<li id="menu-item-50246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50246"><a href="http://cavvysavvy.tsln.com/">Cavvy Savvy</a></li>
	<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50334"><a href="http://www.tsln.com/rodeo-standings/">Rodeo Standings</a></li>
	<li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50247"><a href="http://www.tsln.com/news/calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.tsln.com/opinion/">Opinion/Columns</a>
<ul  class="sub-menu">
	<li id="menu-item-50372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50372"><a href="http://www.tsln.com/news/opinion/">Guest Opinions</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.tsln.com/news/cartoons/">Cartoons</a></li>
	<li id="menu-item-50344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50344"><a href="http://www.tsln.com/opinion/baxter-black/">Baxter Black</a></li>
	<li id="menu-item-50342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50342"><a href="http://www.tsln.com/opinion/beef-talk/">BeefTalk</a></li>
	<li id="menu-item-50339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50339"><a href="http://www.tsln.com/opinion/day-writing/">Day Writing</a></li>
	<li id="menu-item-50337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50337"><a href="http://www.tsln.com/opinion/lee-pitts/">Lee Pitts</a></li>
	<li id="menu-item-50335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50335"><a href="http://www.tsln.com/opinion/pastor-in-the-pasture/">Pastor in the Pasture</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-298"><a href="http://www.tsln.com/news/special-interest/">Feature Magazines</a>
<ul  class="sub-menu">
	<li id="menu-item-50252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50252"><a href="http://www.tsln.com/news/special-interest/ag-pride/">Ag Pride</a></li>
	<li id="menu-item-50345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50345"><a href="http://www.tsln.com/the-cattle-journal/">The Cattle Journal</a></li>
	<li id="menu-item-50254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50254"><a href="http://www.tsln.com/news/heartland-directory/">Heartland Directory</a></li>
	<li id="menu-item-50256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50256"><a href="http://www.tsln.com/news/special-interest/open-season/">Open Season</a></li>
	<li id="menu-item-50257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50257"><a href="http://www.tsln.com/news/special-interest/stallion-showcase/">Stallion Showcase</a></li>
	<li id="menu-item-50373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50373"><a href="http://www.tsln.com/news/special-interest/">All Magazines</a></li>
</ul>
</li>
<li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30259"><a href="http://www.tsln.com/market-reports/">Markets</a>
<ul  class="sub-menu">
	<li id="menu-item-50266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50266"><a href="http://www.tsln.com/news/market-reports/">Salebarn Market Reports</a></li>
	<li id="menu-item-50267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50267"><a href="http://www.tsln.com/news/sale-reports/">Production Sale Reports</a></li>
	<li id="menu-item-50268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50268"><a href="http://www.tsln.com/news/farmer-rancher-exchange/">Farmer &#038; Rancher Exchange</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://classifieds.tsln.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="http://classifieds.tsln.com/category/Employment">Employment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="http://classifieds.tsln.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://classifieds.tsln.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tsl">Place Ad</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="http://apps.tsln.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: FPC_TSLN/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="FPC_TSLN/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Agreeing to Disagree: Could that be an Option with COOL?</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address>Traci Eatherton<br>for Tri-State Livestock News <br></address></strong></div><!-- END #single-author -->												<time>September 27, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="http://www.tsln.com/?p=50815"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Traci Eatherton<br>for Tri-State Livestock News <br></address></strong></div><!-- END #single-author -->								<p>September 27, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"></div><!-- END #single-media -->

								<div id="single-content">
									<p class="Normal">The mandatory country of origin labeling (MCOOL) debate is far from over, despite a stalemate that seemed to have taken place, with some opponents coming to terms with the idea of "agreeing to disagree," but the topic is surfacing again, full steam ahead, with recent discussion on the North American Free Trade Agreement (NAFTA).</p>
<p class="Normal">Officials from the U.S., Canada and Mexico began meetings in late August, in Washington, DC, to renegotiate NAFTA. The Office of the U.S. Trade Representative (USTR) said U.S. negotiating objectives include expanding market access for U.S. agriculture and supporting U.S. manufacturing. The Administration also said it would pursue the goal of reducing the trade deficit with Canada and Mexico and would work to strengthen the ability of the U.S. to enforce its trade laws. </p>
<p class="Normal">Negotiations continued September 1-5 in Mexico, and then in Canada, September 23-27. Negotiators will reconvene in Washington in October, with the goal of concluding negotiations by the end of 2017, or in early 2018 at the latest, according to the North American Meat Institute (NAMI).</p>
<p class="Normal">NAMI, along with the National Cattlemen's Beef Association (NCBA) oppose MCOOL rules in NAFTA, while the U.S. Cattlemen's Beef Association (USCA) and R-CALF argue that NAFTA should be a vehicle for a reinstatement of COOL.</p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div>
<p class="Normal">Those against MCOOL continue to point out the flaws in the past program and challenges with reinstatement, along with arguing that we have voluntary COOL, and pointing out that origin is required on beef products imported. </p>
<p class="Normal">"Consumers are not being duped into buying foreign meat. The latest figures from USDA [WASDE] estimated that beef imports will account for a mere 10.5 percent of total consumption in the United States. That is hardly an import flood. Plus, the vast majority of that product is bound for foodservice and would not be covered by MCOOL, anyway. What is more, USDA regulations already require imported beef products processed overseas to show the country of origin on the label," Craig Uden, fourth-generation cattleman from Elwood, Neb., and president of the National Cattlemen's Beef Association, pointed out in an opinion piece. </p>
				<div id="single-mid-script" class="p402_hide">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
					<div id="bt-tsln-recommendations">
					</div>
				</div>
				</div>
<p class="Normal">Uden points to research on COOL, done in May 2015, at Kansas State University. </p>
<p class="Normal">"Any policy that results in higher costs of compliance without a quantifiable benefit will likely have an adverse economic impact," the KSU summary states. The study included looking at both the implementation of MCOOL in 2009 and a revision of the policy in 2013.</p>
<p class="Normal">Bottom line, in that study, researchers found no evidence of meat demand increases for MCOOL covered products. "Because general meat demand has not increased, and the meat industry as a whole has experienced lower quantities and higher costs to implement the additional labeling procedures, MCOOL has led to net economic losses," KSU researcher wrote. <a href="https://www.ksre.k-state.edu/news/stories/2015/05/mcool-losses050615.html" rel="nofollow">https://www.ksre.k-state.edu/news/stories/2015/05/mcool-losses050615.html</a></p>
<p class="Normal">Uden, and KSU researchers from this study, argue that MCOOL is not the answer. Voluntary COOL is. </p>
<p class="Normal">"A wide array of voluntary labels currently used by beef producers and retailers have proven more effective at addressing consumer demands in the meat aisle. Labels like "Certified Angus Beef" or "Showcase Premium 100% USA Beef" promote products with specific characteristics, without government mandates or costly regulations," Uden points out. </p>
<p class="Normal">Arguably, more labels and more regulations, ultimately lead to higher costs, somewhere in the production line. </p>
<p class="Normal">NAMI, also opposing MCOOL, is on the opposite side of a NAFTA labeling battle with Canada, opposing Canada's request for nutrition warning changes that could negatively impact the U.S., similar to Canada's argument again MCOOL for U.S. beef products.</p>
<p class="Normal">Barry Carpenter, NAMI president and CEO, sent a letter to USTR Robert Lighthizer urging him to oppose efforts by Canada to implement new, unjustified technical barriers to agricultural trade during the NAFTA negotiations. Canada has proposed mandatory front-of-pack nutrition warnings for saturated fat, sodium and sugar as part of the country's Healthy Eating Strategy, and is considering measures to restrict the marketing of "unhealthy foods" to children.</p>
<p class="Normal">In the letter, the Meat Institute said Canada's proposed front-of-pack nutrition warnings will have an inordinately negative impact on consumer packaged foods from the U.S., given the significant market share of branded U.S. products in the Canadian market. </p>
<p class="Normal">Supporters of MCOOL stand by their argument that consumers want to know where their beef comes from. </p>
<p class="Normal">Mark Larson, a professional chef from Spearfish, S.D., said he'd pick the lower price over the country, if he was choosing between a U.S. or Canadian ribeye, equally marbled. The price point almost always prevails.</p>
<p class="Normal">"It all depends on what you want. What cut; what type of beef. All this has to play into what you are looking for," Larson said. But consumers do care…sometimes, Larson agreed. "I would say personally, to me, no [labeling is] not important. But if I'm going to eat it, there better be someone that can tell me where it came from."</p>
<p class="Normal">So do they care, or not?</p>
<p class="Normal">In July, Michigan State University conducted the Food Literacy and Engagement Poll with 1,059 U.S. residents aged 18 and over. The conclusion, consumers are nothing short of confused, but 66% said food labels influenced their buying decisions. <a href="http://food.msu.edu/articles/msu-food-literacy-and-engagement-poll" rel="nofollow">http://food.msu.edu/articles/msu-food-literacy-and-engagement-poll</a></p>
<p class="Normal">U.S. Cattlemen's Association (USCA) President, Kenny Graner, along with other producers, discussed COOL at the USCA annual meetings in Billings, MT, sharing support for MCOOL in NAFTA discussions, despite skepticism that it could make a comeback. Graner said the priorities outlined by USTR were not meeting the needs of cattle producers. </p>
<p class="Normal">"Any renegotiation of NAFTA must include a path forward on origin labeling. The current trade disparities between the U.S., Canada, and Mexico, won't change unless all factors affecting the situation are addressed. There must be a level and fair playing field when it comes to trade and USCA will continue working toward achieving that as any negotiations moved forward," Graner says.</p>
<p class="Normal">Trade deficit was also a top discussion at the meeting, and Graner argues in a letter to the U.S. House of Representatives Committee on Agriculture, that the lack of MCOOL is partially to blame.  </p>
<p class="Normal">"Without meaningful country-of-origin labeling on meat products or strong rules of origin, many consumers who wish to purchase meat derived from animals born and raised in the United States are unable to identify such product," Graner writes. "This deprives U.S. cattle producers of the ability to differentiate their product in the market, and allows meat packers to take advantage of different supply sources while capitalizing on consumer confusion about the source of the food they eat."</p>
<p class="Normal">The growing concern of packer consolidation in the U.S. seems to play a part in both sides of the argument – for and against COOL.</p>
<p class="Normal">"Since 1995, 50 beef slaughter plants have closed, costing thousands of jobs. The U.S. cattle herd is now the smallest it has been since 1941. This is not an industry that has been thriving under free trade," Mike Schultz, R-CALF USA Vice President, points out. </p>
<p class="Normal">But Schultz says pressure from global meat companies led to the downfall of MCOOL in 2015, despite MCOOL being on track to salvage the American meat industry.</p>
<p class="Normal">"The reinstatement would provide more money for U.S. cattle producers, because consumers will pay more to know where their food comes from. This premium would not only benefit the ranchers that supply the cattle needed for beef production, but also the workers in small towns who slaughter the cows," Shultz said in a press release, adding that consumers would benefit from knowing that their food comes from a trusted source and would feel safer feeding their families with beef that was born, raised and slaughtered in the U.S.</p>
<p class="Normal">Kevin Hueser, Senior Vice President at Tyson foods, argues that MCOOL actually fed the meatpacking consolidation. </p>
<p class="Normal">"Because of COOL, Mexican packing plants have exploded," Hueser said. "We've made a competitor out of a country that wasn't a pricing competitor before."</p>
<p class="Normal">And as the debate goes on, Canada is adding its two-cents, for whatever its worth, depending on the side of the fence the beef is on. Canada is not so concerned about tariffs, from its nutrition labeling request, but rather the potential of COOL being reinstated. </p>
<p class="Normal">Dan Darling, president of the Canadian Cattlemen's Association doesn't think reinstatement of MCOOL is likely, but isn't letting his guard down yet. </p>
<p class="Normal">"Things can pop up. We can be given up for some other commodity being fixed," he told reporters.</p>
<p class="Normal">Bottom line, producers are passionate about their industry, and are vigalent, and all sides. </p>
<p class="Normal">"We remain hopeful that President Trump and USTR Lighthizer will do the right thing here for the US cattle industry and rural America," USCA's Senior Policy Analyst, Jess Peterson, shared.  </p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-tsln-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<h2>Trending In: News</h2>
									<div class="row auto-clear">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tsln.com/trending/leaders-of-the-pack-badlands-cowboys-cowgirls-enter-minot-rodeo-in-first-place-with-gold-buckles-in-mind/"><img width="150" height="120" src="http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017-150x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017-150x120.jpg 150w, http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017-325x260.jpg 325w, http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017-768x614.jpg 768w, http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017-620x496.jpg 620w, http://www.tsln.com/wp-content/uploads/2017/09/circfinals-tsln-093017.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tsln.com/trending/leaders-of-the-pack-badlands-cowboys-cowgirls-enter-minot-rodeo-in-first-place-with-gold-buckles-in-mind/">Leaders of the pack: Badlands cowboys, cowgirls enter Minot rodeo in first place, with gold buckles in mind</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tsln.com/trending/skin-problems-in-young-cattle-warts-and-ringworm/"><img width="150" height="115" src="http://www.tsln.com/wp-content/uploads/2016/09/SkinProblems-TSLN-111712-1-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tsln.com/wp-content/uploads/2016/09/SkinProblems-TSLN-111712-1-150x115.jpg 150w, http://www.tsln.com/wp-content/uploads/2016/09/SkinProblems-TSLN-111712-1-325x248.jpg 325w, http://www.tsln.com/wp-content/uploads/2016/09/SkinProblems-TSLN-111712-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tsln.com/trending/skin-problems-in-young-cattle-warts-and-ringworm/">Skin Problems in Young Cattle: Warts and Ringworm</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tsln.com/news/moes-eminent-farmer/"><img width="135" height="150" src="http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-135x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-135x150.jpg 135w, http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-292x325.jpg 292w, http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-768x854.jpg 768w, http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-1115x1240.jpg 1115w, http://www.tsln.com/wp-content/uploads/2017/09/moes-tsln-092317-558x620.jpg 558w" sizes="(max-width: 135px) 100vw, 135px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tsln.com/news/moes-eminent-farmer/">Moes’ green feedlot earns eminent farmer honor</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tsln.com/news/update-from-usda-animal-disease-traceability-forum-denver/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/9.jpg" width="144" height="93" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tsln.com/news/update-from-usda-animal-disease-traceability-forum-denver/">Update from USDA Animal Disease Traceability Forum, Denver</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
	 
		<a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12925480"><img class="tilec2image" src="http://apps3.tsln.com/utils/c2/imagesthumb/7113755_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12925480">Classified Sales Specialist</a></div>
<div class="tilec2admeta">
Belle Fourche, SD  57717 - Sep 26, 2017 - ad id: 12925480
</div>
<div class="tilec2description">The Classified Department at Tri-State Livestock News / The Fence Post has ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12920891">Ranch Employee</a></div>
<div class="tilec2admeta">
Hyannis   - Sep 14, 2017 - ad id: 12920891
</div>
<div class="tilec2description">WANTED: Full-Time Experienced RANCH EMPLOYEE needed for working ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12924369">Caretaker/General Laborer</a></div>
<div class="tilec2admeta">
Chadron   - Sep 21, 2017 - ad id: 12924369
</div>
<div class="tilec2description">to maintain 1200 acres in Chadron, NE. Must have a clean MVR &amp; be able ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12917379">Ranch Hand</a></div>
<div class="tilec2admeta">
Central South Dakota   - Sep  7, 2017 - ad id: 12917379
</div>
<div class="tilec2description">SEEKING FULL-TIME RANCH HAND FOR COW/CALF OPERATION RANCH HAND WANTED RANCH ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12924106">Ranch Hand</a></div>
<div class="tilec2admeta">
Western   - Sep 21, 2017 - ad id: 12924106
</div>
<div class="tilec2description">Full-Time Ranch Help Wanted On family operation in Western SD. Experience ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12923207">Livestock marketing Fieldman</a></div>
<div class="tilec2admeta">
North Dakota Territory   - Sep 19, 2017 - ad id: 12923207
</div>
<div class="tilec2description">is seeking a Livestock Marketing Fieldman for the North Dakota Territory. ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12916284">Animal Health/Farm and Feedlot Labor</a></div>
<div class="tilec2admeta">
n/a   - Sep  6, 2017 - ad id: 12916284
</div>
<div class="tilec2description">Animal Health/Farm and Feedlot labor.Full-time Fall/Winter: assist herd ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12927749">Feed Mill Operators, Equipment ...</a></div>
<div class="tilec2admeta">
Fort Morgan, CO  80701 - Sep 28, 2017 - ad id: 12927749
</div>
<div class="tilec2description">HELP WANTED: Dinklage Feed Yard - Ft. Morgan, CO- is looking for: If you ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12920834">Ranch Hand</a></div>
<div class="tilec2admeta">
Western   - Sep 14, 2017 - ad id: 12920834
</div>
<div class="tilec2description">Seeking motivated full-time help on western Nebraska farm/ranch. Experience ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12917867">Feedlot Welder/Mechanic</a></div>
<div class="tilec2admeta">
n/a   - Sep  7, 2017 - ad id: 12917867
</div>
<div class="tilec2description">Feedlot Welder/Mechanic Benefits include health insurance. Housing available...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12917823">Pen Rider, Feed Truck Driver and ...</a></div>
<div class="tilec2admeta">
Kersey, CO  80644 - Sep  7, 2017 - ad id: 12917823
</div>
<div class="tilec2description">Full-Time Pen Rider, Feed Truck Driver, and Mill Facilities Services Seeking...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12924310">Cowperson</a></div>
<div class="tilec2admeta">
Central Wyoming   - Sep 21, 2017 - ad id: 12924310
</div>
<div class="tilec2description">COWPERSON Large Central Wyoming Ranching/Farming Operation Needs Full-Time ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12926799">Help Wanted</a></div>
<div class="tilec2admeta">
Nebraska area   - Sep 26, 2017 - ad id: 12926799
</div>
<div class="tilec2description">HELP WANTED Full-Time Position on Farm/Ranch Cow/Calf Feedyard Operation 10 ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12927459">Pen Rider / Cowboy / Cattle Processor</a></div>
<div class="tilec2admeta">
Nebraska area   - Sep 27, 2017 - ad id: 12927459
</div>
<div class="tilec2description">Pen Rider / Cowboy Cattle Processor needed for Western NE Feedlot...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=adDetail&adId=12924272">Ranch Hand</a></div>
<div class="tilec2admeta">
NE   - Sep 21, 2017 - ad id: 12924272
</div>
<div class="tilec2description">All Around Herdsman and Ranch Hand Needed on NE Colorado Cattle Ranch, ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: FPC_TSLN/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="FPC_TSLN/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack middle" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: FPC_TSLN/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="FPC_TSLN/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://www.tsln.com/news/horse-roundup-2017/" >
      <img src="http://www.tsln.com/wp-content/uploads/2016/09/horseroundup.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://www.tsln.com/News/SpecialInterest/StallionShowcase" >
      <img src="http://www.tsln.com/wp-content/uploads/2016/09/ss.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a href="http://www.tsln.com/">Home</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="http://www.tsln.com/horse-rodeo/">Horse &#038; Rodeo</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.tsln.com/news/ranching-legacies/">Ranching Legacies</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.tsln.com/opinion/">Opinion</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.tsln.com/news/cartoons/">Cartoons</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.tsln.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="http://www.tsln.com/news/special-interest/">Special Interest Publications</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://www.tsln.com/news/calendar/">Calendar</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.tsln.com/marketplace/">Marketplace</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://classifieds.tsln.com/category/Employment">Jobs</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="http://classifieds.tsln.com/">Classifieds</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328"><a href="http://classifieds.tsln.com/category/Livestock+and+Animals">Livestock &#038; Animals</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="http://classifieds.tsln.com/category/Hay+and+Feed">Hay &#038; Feed</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="http://classifieds.tsln.com/category/Farm+and+Ranch+Equipment">Farm &#038; Ranch Equipment</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="http://classifieds.tsln.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://classifieds.tsln.com/category/Transportation">Autos</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333"><a href="http://classifieds.tsln.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a href="http://classifieds.tsln.com/category/Recreation">Recreation</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="http://classifieds.tsln.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="http://classifieds.tsln.com/category/Pets">Pets</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="http://classifieds.tsln.com/category/Announcements">Announcements</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="http://classifieds.tsln.com/category/Financial">Financial</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="http://classifieds.tsln.com/category/Legals">Legals</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="http://classifieds.tsln.com/category/Garage+Sales">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a>Reader Tools</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.tsln.com/contact-us/">Contact Us</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342"><a href="http://www.tsln.com/contribute/">Contribute</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=TSLN">Subscriber Services</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://tsln.com/epaper">ePaper</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://www.tsln.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="http://www.tsln.com/advertise/">Advertise</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tsl">Place a Classified Ad</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.tsln.com/search-results/">Archives</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349"><a href="http://www.tsln.com/feed/">RSS</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.tsln.com/subscribe/">Subscribe &#8211; TSLN</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352"><a>News Neighbors</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a href="http://thefencepost.com/">Rural News of Colorado and Nebraska</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://nccgmedia.com/">Northern Colorado Communications Group</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://www.tsln.com/about-us/">About Us</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="http://www.tsln.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://www.tsln.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://www.tsln.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("2fc693");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-ddTeiQ57W1ULk"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tsln.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-visible.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/digioh.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","fbNonce":"0c236cf159"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"d75ab7998c"};
var moreBriefs = {"ajaxurl":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","briefsNonce":"05e65d6afc"};
var carouselStories = {"ajaxurl":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","carouselNonce":"0ed699a2ce","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","breakingNonce":"052bcc699e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=092217'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='http://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.tsln.com/wp-includes/js/wp-embed.min.js?ver=9aa29dd5927eebf6c5aca946da719d2d'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Traci Eatherton',
          'dimension7': '0',
          'dimension8': '2017-09-27',
          'dimension9': '29130626',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Traci Eatherton',
          'dimension7': '0',
          'dimension8': '2017-09-27',
          'dimension9': '29130626',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TSLN.com,news';
    	_sf_async_config.authors = 'Traci Eatherton';
      _sf_async_config.title = 'Agreeing to Disagree: Could that be an Option with COOL? | TSLN.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
