<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.tsln.com/wp-content/cache/min/1/1f4e78519a17426032ca043416c5a967.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.tsln.com/wp-content/themes/tsln-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.tsln.com/wp-content/themes/tsln-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TSLN.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="Tri-State Livestock News &raquo; Feed" href="https://www.tsln.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Tri-State Livestock News &raquo; Comments Feed" href="https://www.tsln.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Tri-State Livestock News &raquo; iCal Feed" href="https://www.tsln.com/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.tsln.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-64fcbf66df6a402b871bb3006c422fa6.js' data-minify="1"></script> <script type='text/javascript'>(function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/904e1503583c6e75c73b0d2d6606708c.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);</script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-75d1ca2e2ea502bcca51b5246f8c0ffd.js' data-minify="1"></script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-719835daac71dd2c4198ebb1ab6939d1.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ouzag7i3.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.tsln.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tsln.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tsln.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Heather Hamilton-Maude: Started in cows' href='https://www.tsln.com/news/opinion-news/heather-hamilton-maude-started-in-cows/' /><link rel='next' title='Overeating disease not always caused by overeating' href='https://www.tsln.com/news/overeating-disease-not-always-caused-by-overeating/' /><link rel="canonical" href="https://www.tsln.com/news/study-healthier-wic-package-leads-to-change-in-food-buying-habits/" /><link rel='shortlink' href='https://www.tsln.com/?p=69777' /><link rel="alternate" type="application/json+oembed" href="https://www.tsln.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsln.com%2Fnews%2Fstudy-healthier-wic-package-leads-to-change-in-food-buying-habits%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tsln.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsln.com%2Fnews%2Fstudy-healthier-wic-package-leads-to-change-in-food-buying-habits%2F&#038;format=xml" /><meta property="tout:article:id" content="31030904"/><meta property="tout:article:author" content=""/><meta property="tout:article:pubdate" content="2018-02-16T07:50:01+00:00"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.tsln.com"><link rel="https://theeventscalendar.com/" href="https://www.tsln.com/wp-json/tribe/events/v1/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-26', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
	    	(function() {
	    	var elem = document.createElement('script');
	    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	    	elem.async = true;
	    	elem.type = "text/javascript";
	    	var scpt = document.getElementsByTagName('script')[0];
	    	scpt.parentNode.insertBefore(elem, scpt);
	    	})();</script><meta name="google-site-verification" content="VcnGTKvJc85D8wBtQOQroo2cxIHzauDOYXANOeL989Y" /><meta name="bt:id" content="69777_TSLN"><meta name="bt:type" content="post_TSLN"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-02-16 07:50:01"><meta name="bt:category" content="Main Headline"><meta name="bt:category" content="News"><meta name="bt:keywords" content="WIC, PURCHASES, REVISIONS, FOODS, PACKAGES, PROGRAM, INCOME, PERCENT, BASED, HOUSEHOLDS"><meta name="bt:author" content=""><meta name="bt:expDate" content="2018-03-16 07:50:01"><meta name="bt:image" content="https://www.tsln.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="498110130268044" /><meta name="pubdate" content="20180216"><title>Study: Healthier WIC food package leads to change in food-buying habits | TSLN.com</title><meta name="description" content="The changes in the nutritional content of the food packages under the Special Supplemental Nutrition Program for Women, Infants and Children (WIC) led participants to buy fewer calorie-dense, pre-packaged" /><meta name="keywords" content="WIC, PURCHASES, REVISIONS, FOODS, PACKAGES, PROGRAM, INCOME, PERCENT, BASED, HOUSEHOLDS" /><meta property="og:title" content="Study: Healthier WIC food package leads to change in food-buying habits"/><meta property="og:description" content="The changes in the nutritional content of the food packages under the Special Supplemental Nutrition Program for Women, Infants and Children (WIC) led participants to buy fewer calorie-dense, pre-packaged"/><meta property="og:url" content="https://www.tsln.com/news/study-healthier-wic-package-leads-to-change-in-food-buying-habits/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TSLivestockNews"/><meta property="og:image" content="https://www.tsln.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/tsln.fre" /><meta property="og:type" content="article" /><meta property="fb:pages" content="260132277408822"></head><body class="post-template-default single single-post postid-69777 single-format-standard tribe-no-js nccg study-healthier-wic-package-leads-to-change-in-food-buying-habits cat-main-headline cat-news"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '498110130268044',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'TSLN'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=TSLN" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=TSLN" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div><div id="ticket-append" class="menu-paywall-append-container">&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.tsln.com/store-locator/">Pick Up A Copy</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.tsln.com/trending/lee-lopez-raises-horse-for-more-than-50-years-still-going-strong/">Lee Lopez Quarter Horses: Still going strong</a></li><li><a href="https://www.tsln.com/news/asdasda-213/">Teaching, breeding and competing: Golliher family does it all</a></li><li><a href="https://www.tsln.com/trending/eld-mandate-cdl/">Dealing with ELD mandate could require a law change</a></li><li><a href="https://www.tsln.com/news/cattlemen-applaud-introduction-of-strong-bipartisan-bill-in-u-s-senate-to-prevent-farms-ranches-from-being-regulated-like-toxic-superfund-sites/">Cattlemen Applaud Introduction of Strong Bipartisan Bill in U.S. Senate to Prevent Farms, Ranches From Being Regulated Like Toxic Superfund Sites</a></li><li><a href="https://www.tsln.com/trending/asdasda-200/">North Dakota’s Bridger Anderson wins Junior NFR steer wrestling</a></li></ul></div></div></div></div></div><div class="render-breaking" data-breaking-id="69507"></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.tsln.com"><h1>What Ranchers Read</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="FPC_TSLN/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.tsln.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-50331" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/cattle-health/">Cattle Health</a></li><li id="menu-item-50332" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/news/ag-political-issues/">Ag Political Issues</a></li><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/news/ranching-legacies/">Ranching Legacies</a></li><li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/news/obituaries/">Obituaries</a></li></ul></li><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tsln.com/horse-rodeo/" class="dropdown-toggle" data-toggle="dropdown">Horse &#038; Rodeo</a><ul class="dropdown-menu"><li id="menu-item-50245" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/horse-rodeo/">News/Features</a></li><li id="menu-item-50246" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cavvysavvy.tsln.com/">Cavvy Savvy</a></li><li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/rodeo-standings/">Rodeo Standings</a></li><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/calendar/">Calendar</a></li></ul></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tsln.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion/Columns</a><ul class="dropdown-menu"><li id="menu-item-50372" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/opinion/">Guest Opinions</a></li><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/news/cartoons/">Cartoons</a></li><li id="menu-item-50344" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/opinion/baxter-black/">Baxter Black</a></li><li id="menu-item-50342" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/opinion/beef-talk/">BeefTalk</a></li><li id="menu-item-50339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/opinion/day-writing/">Day Writing</a></li><li id="menu-item-50337" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/opinion/lee-pitts/">Lee Pitts</a></li><li id="menu-item-50335" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/opinion/pastor-in-the-pasture/">Pastor in the Pasture</a></li></ul></li><li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tsln.com/news/special-interest/" class="dropdown-toggle" data-toggle="dropdown">Feature Magazines</a><ul class="dropdown-menu"><li id="menu-item-50252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/special-interest/ag-pride/">Ag Pride</a></li><li id="menu-item-50345" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tsln.com/the-cattle-journal/">Cattle Journal</a></li><li id="menu-item-50254" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/heartland-directory/">Heartland Directory</a></li><li id="menu-item-50256" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/special-interest/open-season/">Open Season</a></li><li id="menu-item-50257" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/special-interest/stallion-showcase/">Stallion Showcase</a></li><li id="menu-item-50373" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/special-interest/">All Magazines</a></li></ul></li><li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tsln.com/market-reports/" class="dropdown-toggle" data-toggle="dropdown">Markets</a><ul class="dropdown-menu"><li id="menu-item-66935" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/events/category/sale/list/">Upcoming Sales</a></li><li id="menu-item-50266" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/market-reports/">Sale Barn Market Reports</a></li><li id="menu-item-50267" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/sale-reports/">Production Sale Reports</a></li><li id="menu-item-50268" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tsln.com/news/farmer-rancher-exchange/">Farmer &#038; Rancher Exchange</a></li></ul></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://classifieds.tsln.com/">Classifieds</a></li><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="http://classifieds.tsln.com/category/Employment">Employment</a></li><li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="http://classifieds.tsln.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://classifieds.tsln.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tsl">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li> <a href="https://www.facebook.com/tsln.fre" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://twitter.com/TSLivestockNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.tsln.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-11-18" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-291"><a href="https://www.tsln.com/">News</a><ul class="sub-menu"><li id="menu-item-50331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50331"><a href="https://www.tsln.com/cattle-health/">Cattle Health</a></li><li id="menu-item-50332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50332"><a href="https://www.tsln.com/news/ag-political-issues/">Ag Political Issues</a></li><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="https://www.tsln.com/news/ranching-legacies/">Ranching Legacies</a></li><li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://www.tsln.com/news/obituaries/">Obituaries</a></li></ul></li><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-293"><a href="https://www.tsln.com/horse-rodeo/">Horse &#038; Rodeo</a><ul class="sub-menu"><li id="menu-item-50245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50245"><a href="https://www.tsln.com/news/horse-rodeo/">News/Features</a></li><li id="menu-item-50246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50246"><a href="http://cavvysavvy.tsln.com/">Cavvy Savvy</a></li><li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50334"><a href="https://www.tsln.com/rodeo-standings/">Rodeo Standings</a></li><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50247"><a href="https://www.tsln.com/news/calendar/">Calendar</a></li></ul></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="https://www.tsln.com/opinion/">Opinion/Columns</a><ul class="sub-menu"><li id="menu-item-50372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50372"><a href="https://www.tsln.com/news/opinion/">Guest Opinions</a></li><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.tsln.com/news/cartoons/">Cartoons</a></li><li id="menu-item-50344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50344"><a href="https://www.tsln.com/opinion/baxter-black/">Baxter Black</a></li><li id="menu-item-50342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50342"><a href="https://www.tsln.com/opinion/beef-talk/">BeefTalk</a></li><li id="menu-item-50339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50339"><a href="https://www.tsln.com/opinion/day-writing/">Day Writing</a></li><li id="menu-item-50337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50337"><a href="https://www.tsln.com/opinion/lee-pitts/">Lee Pitts</a></li><li id="menu-item-50335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50335"><a href="https://www.tsln.com/opinion/pastor-in-the-pasture/">Pastor in the Pasture</a></li></ul></li><li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-298"><a href="https://www.tsln.com/news/special-interest/">Feature Magazines</a><ul class="sub-menu"><li id="menu-item-50252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50252"><a href="https://www.tsln.com/news/special-interest/ag-pride/">Ag Pride</a></li><li id="menu-item-50345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50345"><a href="https://www.tsln.com/the-cattle-journal/">Cattle Journal</a></li><li id="menu-item-50254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50254"><a href="https://www.tsln.com/news/heartland-directory/">Heartland Directory</a></li><li id="menu-item-50256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50256"><a href="https://www.tsln.com/news/special-interest/open-season/">Open Season</a></li><li id="menu-item-50257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50257"><a href="https://www.tsln.com/news/special-interest/stallion-showcase/">Stallion Showcase</a></li><li id="menu-item-50373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50373"><a href="https://www.tsln.com/news/special-interest/">All Magazines</a></li></ul></li><li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30259"><a href="https://www.tsln.com/market-reports/">Markets</a><ul class="sub-menu"><li id="menu-item-66935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66935"><a href="https://www.tsln.com/events/category/sale/list/">Upcoming Sales</a></li><li id="menu-item-50266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50266"><a href="https://www.tsln.com/news/market-reports/">Sale Barn Market Reports</a></li><li id="menu-item-50267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50267"><a href="https://www.tsln.com/news/sale-reports/">Production Sale Reports</a></li><li id="menu-item-50268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50268"><a href="https://www.tsln.com/news/farmer-rancher-exchange/">Farmer &#038; Rancher Exchange</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://classifieds.tsln.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="http://classifieds.tsln.com/category/Employment">Employment</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="http://classifieds.tsln.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://classifieds.tsln.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tsl">Place Ad</a></li><li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="http://apps.tsln.com/utils/forms/index2.php">Submit Your News</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="FPC_TSLN/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-69777" class="article-container" data-id="69777" data-url="https://www.tsln.com/news/study-healthier-wic-package-leads-to-change-in-food-buying-habits/"><h1>Study: Healthier WIC food package leads to change in food-buying habits</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address></address></strong></div><time>February 16, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.tsln.com/news/study-healthier-wic-package-leads-to-change-in-food-buying-habits/" addthis:title="Study: Healthier WIC food package leads to change in food-buying habits"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-69777" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.tsln.com/?p=69777">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address></address></strong></div><p>February 16, 2018</p></div><div class="p402_premium"><div id="single-content"><p class="TSLN-TSLN Body copy">The changes in the nutritional content of the food packages under the Special Supplemental Nutrition Program for Women, Infants and Children (WIC) led participants to buy fewer calorie-dense, pre-packaged foods with high amounts of sugar and salt in their regular household purchases, according to a study released today by the University of North Carolina Gillings School of Global Public Health.</p><p class="TSLN-TSLN Body copy">The WIC food packages were updated by the Agriculture Department in 2009.</p><p class="TSLN-TSLN Body copy">The study, titled "Federal Nutrition Program Revisions Impact Low-income Households' Food Purchases," was published online today in the American Journal of Preventive Medicine.</p><p class="TSLN-TSLN Body copy">"We found that the WIC food package revisions directly correlated with improved nutritional profiles of food purchases among WIC-participating households," said Shu Wen Ng, the lead author of the study. "One of the most striking and encouraging results was that these improvements became more pronounced over time."</p><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-69777" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-mid&quot;}" data-position="infinite"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div><blockquote id="article-blockquote" class="p402_hide"><p><p>“We found that the WIC food package revisions directly correlated with improved nutritional profiles of food purchases among WIC-participating households. One of the most striking and encouraging results was that these improvements became more pronounced over time.” Shu Wen Ng, lead  author of the study</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-tsln-recommendations"></div></div></div></blockquote><p class="TSLN-TSLN Body copy">"This included declines of more than 9 percent and 30 percent, respectively, of the recommended daily sodium and sugar intake for adults, and nine and 60 percent declines for pre-school-aged children."</p><p class="TSLN-TSLN Body copy">WIC food packages are an income-eligible program created for pregnant and lactating mothers and children under 5 living at or below 185 percent of the U.S. Poverty Income Guidelines and based on participant age and developmental status. The packages have traditionally included milk, eggs, cereals, whole grains, legumes and juice.</p><p class="TSLN-TSLN Body copy">The foods available in the packages had remained relatively unchanged from the program's inception in 1972 until a decision was made to implement revisions in 2009. The revisions were based on the 2005 Dietary Guidelines for Americans and the American Academy of Pediatrics infant feeding guides. The revisions included such foods as whole-grain breads and cereals, as well as fruits and vegetables, all of which were available with WIC vouchers.</p><p class="TSLN-TSLN Body copy">Ng's team tracked purchases of foods in 4,537 low-income, WIC-eligible households, excluding non-packaged foods, using the Nielsen Homescan Panel. Analysis was based on such nutrients as calories, sugar, fats, sodium, protein and fiber purchased each quarter.</p><p class="TSLN-TSLN Body copy">"Because we looked at overall household purchases, that is, not just WIC-subsidized purchases, our results suggest that the WIC package revisions and associated efforts may be helping WIC families make healthier choices among their overall packaged food purchases," Ng said.</p><p class="TSLN-TSLN Body copy">Funding for the study comes from the Robert Wood Johnson Foundation via its Healthy Eating Research Program and the National Institutes of Health via the Carolina Population Center.</p><p class="TSLN-TSLN Body copy">–The Hagstrom Report</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.tsln.com/news/study-healthier-wic-package-leads-to-change-in-food-buying-habits/" addthis:title="Study: Healthier WIC food package leads to change in food-buying habits"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-69777" id="fb-comment-box-69777" class="fb-comment-box"><div class="fb-comments" data-href="https://www.tsln.com/?p=69777" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-69777" data-adunit="FPC_TSLN/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tsln.com/trending/lee-lopez-raises-horse-for-more-than-50-years-still-going-strong/"><img width="150" height="98" src="https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-150x98.jpg 150w, https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-325x212.jpg 325w, https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-768x500.jpg 768w, https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-1240x807.jpg 1240w, https://www.tsln.com/wp-content/uploads/2018/02/sdqhalopez-tsln-021718-1-620x404.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="caption"><p><a href="https://www.tsln.com/trending/lee-lopez-raises-horse-for-more-than-50-years-still-going-strong/">Still going strong</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tsln.com/news/asdasda-213/"><img width="150" height="99" src="https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1-150x99.jpg 150w, https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1-325x215.jpg 325w, https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1-768x507.jpg 768w, https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1-620x409.jpg 620w, https://www.tsln.com/wp-content/uploads/2018/02/golliher-tsln-021018-1.jpg 1059w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="caption"><p><a href="https://www.tsln.com/news/asdasda-213/">Teaching, breeding and competing: Golliher family does it all</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tsln.com/trending/eld-mandate-cdl/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/25.jpg" width="144" height="93" /></a></div><div class="caption"><p><a href="https://www.tsln.com/trending/eld-mandate-cdl/">Dealing with ELD mandate could require a law change</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tsln.com/news/cattlemen-applaud-introduction-of-strong-bipartisan-bill-in-u-s-senate-to-prevent-farms-ranches-from-being-regulated-like-toxic-superfund-sites/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/14.jpg" width="144" height="93" /></a></div><div class="caption"><p><a href="https://www.tsln.com/news/cattlemen-applaud-introduction-of-strong-bipartisan-bill-in-u-s-senate-to-prevent-farms-ranches-from-being-regulated-like-toxic-superfund-sites/">Cattlemen Applaud Introduction of Strong Bipartisan Bill in U.S. Senate to Prevent Farms, Ranches From Being Regulated Like Toxic Superfund Sites</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="FPC_TSLN/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000191796">Pen Rider</a></div><div class="tilec2admeta"> Minatare, NE  69356 - Feb  2, 2018 - ad id: 1-0000191796</div><div class="tilec2description"> Winner Circle Feed Yard Minatare, NE has an opening for an experienced ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000195966">Ranch Hand</a></div><div class="tilec2admeta"> Saratoga   - Feb 12, 2018 - ad id: 1-0000195966</div><div class="tilec2description"> Brush Creek Ranches in Saratoga, WY is hiring a Ranch Hand skilled at ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000197666">Experienced Electrician</a></div><div class="tilec2admeta"> Hulett, WY, WY  82720 - Feb 15, 2018 - ad id: 1-0000197666</div><div class="tilec2description"> Devils Tower Forest Products, Inc., a lumber manufacturer in Hulett, WY, ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000197755">Ranch Hand Wanted</a></div><div class="tilec2admeta"> Central SoDak, SD  57569 - Feb 15, 2018 - ad id: 1-0000197755</div><div class="tilec2description"> RANCH HAND WANTED SEEKING FULL-TIME RANCH HAND FOR COW/CALF OPERATION...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000187132">FT Farm Management</a></div><div class="tilec2admeta"> NE Colorado   - Jan 25, 2018 - ad id: 1-0000187132</div><div class="tilec2description"> FT Farm Management Position On Progressive Farm/Ranch in NE Colorado. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000187092">Ranch Help Wanted</a></div><div class="tilec2admeta"> Wyoming area   - Jan 25, 2018 - ad id: 1-0000187092</div><div class="tilec2description"> HELP WANTED on Cow/Calf Operation Experience with cattle, machinerty and ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000186997">Operations Support</a></div><div class="tilec2admeta"> Ft. Collins, CO, CO  80528 - Jan 25, 2018 - ad id: 1-0000186997</div><div class="tilec2description"> Operations Support Northern Colorado Under the direction of the Market ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000193326">Ag Research Technician II</a></div><div class="tilec2admeta"> Scottsbluff, NE  69361 - Feb  6, 2018 - ad id: 1-0000193326</div><div class="tilec2description"> Ag Research Technician II Scottsbluff, NE Provide technical support ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000187126">Ranch Hand Needed</a></div><div class="tilec2admeta"> South Dakota area   - Jan 25, 2018 - ad id: 1-0000187126</div><div class="tilec2description"> Ranch Hand NEEDED Calving, Fencing, Haying, Feeding. Cattle work done on ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000194726">Lambing Barn Help Wanted</a></div><div class="tilec2admeta"> Byers, CO  80720 - Feb  8, 2018 - ad id: 1-0000194726</div><div class="tilec2description"> Lambing Barn Help Wanted Starting Immediately Also Looking for ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000191369">Ranch Hand</a></div><div class="tilec2admeta"> Genoa, CO  80818 - Feb  1, 2018 - ad id: 1-0000191369</div><div class="tilec2description"> HELP WANTED on a Cow/Calf Dry Land Operation in Eastern Colorado ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000197826">General Maintenance/Feedlot Hands</a></div><div class="tilec2admeta"> Red Cloud, NE, NE  68970 - Feb 15, 2018 - ad id: 1-0000197826</div><div class="tilec2description"> Gottsch Livestock Feeders in Red Cloud, NE is looking for General ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000187063">Truck Driver</a></div><div class="tilec2admeta"> Kimball, NE  69145 - Jan 25, 2018 - ad id: 1-0000187063</div><div class="tilec2description"> Wanted Full-Time TRUCK DRIVER on Western Nebraska Farm/Ranch. CDL Required...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000191302">Experienced Farm/Ranch Help</a></div><div class="tilec2admeta"> Western NE   - Feb  1, 2018 - ad id: 1-0000191302</div><div class="tilec2description"> F/R Feelot Operation in Western Nebraska Looking for Experienced Help. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.tsln.com/adredirect/1-0000190950">Wanted: Farm Hand</a></div><div class="tilec2admeta"> Keenesburg, CO  80643 - Feb  1, 2018 - ad id: 1-0000190950</div><div class="tilec2description"> Wanted: Farm Hand Experience in pivot and flood irrigation, general ...</div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.tsln.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="FPC_TSLN/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.tsln.com/news/horse-roundup-2017/" > <img src="https://www.tsln.com/wp-content/uploads/2016/09/horseroundup.png" width="300" height="250"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.tsln.com/horse-rodeo/2018-stallion-showcase-black-hills-stock-show-horse-sale-catalog/" > <img src="https://www.tsln.com/wp-content/uploads/2016/09/stallionshowcase.png" width="300" height="250"> </a></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("2fc693");</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script> <script>window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());
				  gtag('config', 'AW-1066460699');</script><script>_qevents.push({qacct:"p-ddTeiQ57W1ULk"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tsln.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-efb138b210c8a27778be8576be6edb92.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-03a92b3b5fed444c7bd2d1e1d6c48d72.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/330be511-cd74-41b0-9541-6f511cd5ce5f/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-a54dabd4c8e8071c4a13cf6b1ec1ea99.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","fbNonce":"67e4a93ea7"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"c529e7836d"};
var recArticle = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","recNonce":"d4a1c0f241"};
var recInsert = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","recInsertNonce":"8f2d70a9f6"};
var adInsert = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","adInsertNonce":"5bfd454cf2"};
var moreBriefs = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","briefsNonce":"923648f64e"};
var carouselStories = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","carouselNonce":"8941cadd03","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.tsln.com\/wp-admin\/admin-ajax.php","breakingNonce":"1f0f7ad7a4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tsln.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-96643fac466cee2b722127071189e761.js' data-minify="1"></script> <script type='text/javascript' src='https://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>$(document).ready(function (){

					if ( $("body").hasClass( "layout-mobile") ) {
						$("div[id*=\"-leaderboard\"]").removeClass("adunit");
						$("div[id*=\"-leaderboard\"]").addClass("leaderboard-blocked");
						//console.log("mobile-layout");
					}

					if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});

				});</script> <script type='text/javascript' src='https://www.tsln.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.tsln.com/wp-includes/js/wp-embed.min.js?ver=dc90e427250510a19c4a8038d3f7da8a'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
			ga('set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '(none)',
				'dimension7': '0',
				'dimension8': '2018-02-16',
				'dimension9': '31030904',
				'dimension10': '',
				'dimension12': '2018-02-16 07:50:01',
				'dimension13': '4'
			});
			ga('newTracker.set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '(none)',
				'dimension7': '0',
				'dimension8': '2018-02-16',
				'dimension9': '31030904',
				'dimension10': '',
				'dimension12': '2018-02-16 07:50:01',
				'dimension13': '4'
			});
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
      	_sf_async_config.sections = 'TSLN.com,news';
      	_sf_async_config.authors = '(none)';
        _sf_async_config.title = 'Study: Healthier WIC food package leads to change in food-buying habits | TSLN.com';
  			var _cbq = window._cbq = (window._cbq || []);
      	_cbq.push(['_acct', chartbeatUser]);
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
        })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.tsln.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1518808808 -->